MySQL/PHP Headers and client library minor version mismatch

Aus Carl-Christian Sautter - Wiki
Wechseln zu: Navigation, Suche

Fehlermeldung:

mysqli::mysqli(): Headers and client library minor version mismatch. Headers:50549 Library:100114

Lösung:

apt-get install php5-mysqlnd